Jump to content
Sign in to follow this  
furgol221

Brak tylnych Świateł (wszystkich stop , migacze pozycyjne)

Recommended Posts

furgol221

Witam , jestem posiadaczem peugeota 206 (t1) HATCHBACK 1.6

Od pewnego czasu borykam się z problemem tylnich świateł prawe lewe , raz za jakiś czas zadziałają jednak większość czasu nie chcą współpracować sprawdzałem w akcie desperacji wszystkie bezpieczniki pod maską oraz kierownicą , dodam że trzecie światło stopu umieszczone na szczycie tylnej szyby działa bez zarzutów więc czujnik w 100% sprawny. 

Może ktoś potrafi mnie naprowadzić , doradzić co wypadało by sprawdzić ? i na co się kierować w tym wypadku ? 

Share this post


Link to post
Share on other sites
marcin90

Sprawdź przede wszystkim masy przy lampach (żółto-zielony kabel przykręcony do karoserii) i styki w lampach czy nie są zaśniedziałe.

Share this post


Link to post
Share on other sites
furgol221

Dzięki wielkie , sprawdziłem wszystyko super fajnie okazało się że masa oraz stara płytka z wtyczką do niej mają swoje lata , jednak miał bym pytanie czy posiada ktoś jakiś schemat i czy jest wg możliwe dokonanie modyfikacji na płytce by bezpośrednio połączyć żarówki bez wtyczki , na samych przewodach ? :) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...