Jump to content
Łukasz206RC

Problem przy odpalaniu Peugeot 206 Rc

Recommended Posts

Łukasz206RC

Potrzebuję waszej pomocy. Problem wyglada tak że podczas odpalania na zimnym silniku chwilę po odpaleniu obroty spadaja z 1100 na 500 chodzi jakby nienna wszystkich garach przy czym telepie silnikiem jakby miał zaraz wyskoczyć z budy, w dodatku nie reaguje na pedal gazu. Słychać pompę powietrza(to normalne wiem). Problem ustaje po jakichś 30sekundach obroty wracają na swoje miejsce i jeszcze przez pewien czas jest opóźniona reakcja na gaz czyli daje gazu, dlawi się po czym obroty wzrastają. Wszystko ustaje po rozgrzaniu silnika wtedy ładnie odpala normalnie reaguje na gaz. DODAM ŻE WYMIENIŁEM PRZEPUSTNICE, ŚWIECE A  OLEJ 4K TEMU 5W40 MOTUL. Nie wiem czy to ważne alE posiadam instalacje GAZOWA. 

 

Drugim problemem jest to że słyszę cykanie zaworów, nie jest to jakoś bardzo głośne ale słyszę i mnie to denerwuje. Myślałem że to Wina oleju więc zalalem plukanke liqui Molly po czym wlalem 5w40 motula. Problem na chwilę ustal ale po przejechaniu było to samo :(

Silnik ew10j4s. Peugeot 180gti anglik to był 

Share this post


Link to post
Share on other sites
Łukasz206RC

Byłem dziś u mechanika oczywiście konkretnych błędów nie pokazało prócz 1 błędu p0170  

received_2382378448644156.jpeg

Share this post


Link to post
Share on other sites
buziaczek1431

Kup jakieś używane wtryskiwacze paliwa aby podmienić i sprawdzić

Mam takowę używane na sprzedaż 4sztuki z listwą wtryskową :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...