Jump to content
Sign in to follow this  
Lukasz_Rgb

1.6 16V gaśnie po wciśnięciu sprzęgła.

Recommended Posts

Lukasz_Rgb

Witam,

Pojawił się taki oto sporadyczny irytujący problem.. Puszczam gaz, wciskam sprzęgło i silnik gaśnie. PP2000 brak błędów. Co może być winne. Cewka zapłonowa, potencjometr pedału gazu, czujnik położenia wału, przepustnica. Może pomoże adaptacja przepustnicy w PP 2000. W jakie menu wejść, żeby zrobić adaptacje.

 

Pozdrawiam.

Share this post


Link to post
Share on other sites
leo206RC

dołączę się do tematu , 1,6 16V obroty falują na biegu jałowym aż tak mocno że po prostu silnik gaśnie . Po odpięciu kostki z przepustnicy silnik pracuje równo lecz wiadomo - nie reauje na gaz .   Czy w tym modelu przepływomierz znajduje się w / przy przepusnicy ?? Zastanawiam się co jest tak naprawdę grane ...

 

Share this post


Link to post
Share on other sites
Lukasz_Rgb

Problem rozwiazany. Winny zasniedzialy bezpiecznik od Ecu I Immo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...